» Ubuntu » 软件包

Error

two or more packages specified (libdns36 hardy-updates)