» Ubuntu » 软件包

Error

two or more packages specified (libgksu2-dev hardy-updates)