» Ubuntu » 软件包

Error

two or more packages specified (libkgantt0-dev hardy-updates)