» Ubuntu » 软件包

Error

two or more packages specified (libktnef1-dev hardy-updates)