» Ubuntu » 软件包

Error

two or more packages specified (libmono-cairo2.0-cil hardy-updates)