» Ubuntu » 软件包

Error

two or more packages specified (libmono-security1.0-cil hardy-updates)