» Ubuntu » 软件包

Error

two or more packages specified (libnspr4-dev hardy-updates)