» Ubuntu » 软件包

Error

two or more packages specified (libssl0.9.8 hardy-updates)