» Ubuntu » 软件包

Error

two or more packages specified (libxine1-x hardy-updates)