» Ubuntu » 软件包

Error

two or more packages specified (linux-headers-2.6.24-30-rt hardy-updates)