» Ubuntu » 软件包

Error

two or more packages specified (linux-restricted-modules-2.6.24-26-generic hardy-updates)