» Ubuntu » 软件包

Error

two or more packages specified (ltsp-server-standalone hardy-updates)