» Ubuntu » 软件包

Error

two or more packages specified (mozilla-mplayer hardy-updates)