» Ubuntu » 软件包

Error

two or more packages specified (mpg123-oss-3dnow hardy-updates)