» Ubuntu » 软件包

Error

two or more packages specified (pyqt4-dev-tools hardy-updates)