» Ubuntu » 软件包

Error

two or more packages specified (sata-modules-2.6.24-26-generic-di hardy-updates)