» Ubuntu » 软件包

Error

two or more packages specified (sun-java5-plugin hardy-updates)