» Ubuntu » 软件包

Error

two or more packages specified (apache2.2-common hardy)