» Ubuntu » 软件包

Error

two or more packages specified (yate-openh323 hardy)