» Ubuntu » 软件包

Error

two or more packages specified (cpp-3.4-doc hardy)