» Ubuntu » 软件包

Error

two or more packages specified (libtransaction-simple-ruby-doc hardy)