» Ubuntu » 软件包

Error

two or more packages specified (gcc-4.1-locales hardy)