» Ubuntu » 软件包

Error

two or more packages specified (gda2-odbc hardy)