» Ubuntu » 软件包

Error

two or more packages specified (gtkglarea5-dev hardy)