» Ubuntu » 软件包

Error

two or more packages specified (inn2-inews hardy)