» Ubuntu » 软件包

Error

two or more packages specified (libnet-ssh-ruby1.8 hardy)