» Ubuntu » 软件包

Error

two or more packages specified (kde-i18n-ru hardy)