» Ubuntu » 软件包

Error

two or more packages specified (konsole-kde4 hardy)