» Ubuntu » 软件包

Error

two or more packages specified (libamstd-ruby1.8 hardy)