» Ubuntu » 软件包

Error

two or more packages specified (libapt-pkg-libc6.7-6-4.6 hardy)