» Ubuntu » 软件包

Error

two or more packages specified (libdebian-installer4 hardy)