» Ubuntu » 软件包

Error

two or more packages specified (libglib2-ruby hardy)