» Ubuntu » 软件包

Error

two or more packages specified (libgtk2-ruby hardy)