» Ubuntu » 软件包

Error

two or more packages specified (libmono-corlib2.0-cil hardy)