» Ubuntu » 软件包

Error

two or more packages specified (libmono2.0-cil hardy)