» Ubuntu » 软件包

Error

two or more packages specified (libnb-platform7-java hardy)