» Ubuntu » 软件包

Error

two or more packages specified (libncursesw5-dev hardy)