» Ubuntu » 软件包

Error

two or more packages specified (libnet-cidr-lite-perl hardy)