» Ubuntu » 软件包

Error

two or more packages specified (libperl5.8 hardy)