» Ubuntu » 软件包

Error

two or more packages specified (libremctl1 hardy)