» Ubuntu » 软件包

Error

two or more packages specified (libsetup-ruby1.8 hardy)