» Ubuntu » 软件包

Error

two or more packages specified (octave3.0 hardy)