» Ubuntu » 软件包

Error

two or more packages specified (postgresql-pltcl-8.2 hardy)