» Ubuntu » 软件包

Error

two or more packages specified (qt3-linguist hardy)