» Ubuntu » 软件包

Error

two or more packages specified (x11-common hardy)