» Ubuntu » 软件包

Error

two or more packages specified (x11proto-core-dev hardy)