» Ubuntu » 软件包

Error

two or more packages specified (zope-dcworkflow1.6 hardy)