» Ubuntu » 软件包

Error

two or more packages specified (aptitude-doc-cs lucid-updates)