» Ubuntu » 软件包

Error

two or more packages specified (gcj-4.4-jre-lib lucid-updates)