» Ubuntu » 软件包

Error

two or more packages specified (installation-guide-amd64 lucid-updates)